Bienvenue invité ( Connexion | Inscription rapide et gratuite )

> N'arrive Plus A Passé Les Vitesse 308, emetteur , recepteur , embrayage , syncro .?

 
Reply to this topicStart new topic
Suzukistman
* 04/10/2015 à 12:37
Message #1

Advanced Member
***
Groupe: Members
Messages: 335
Inscrit: 07 06 2009
Véhicule : 159 1.9 jtdm ba


bonjour depuis quelques jours ma peugeot 308 2.0 hdi 136 cv totalisant environ 136000 km me joue des tours, à plusieurs reprises lors des démarrage à froid moteur allumé impossible d'enclenché la marche arrière et ou la première comme si je n'embrayai pas alors que la pédale est enfoncé à fond , j'ai débrayé embrayé plusieurs fois cela passe un peu en forçant dry.gif et quand j'enchaine une fois roulant 23456 passe sans problème rétrograde également puis a chaque départ le matin au taf sa me fait le coup de la marche arrière et de la 1ere , je teste depuis 3 jour que cela me fais cela , je constate que la pédale n'est ni dur ni molle rien de spéciale elle est comme d habitude , je tire le frein a main met la 1ere 2 ième 3 ième sa cale ça ne patine pas , j'ai pas ressenti de patinage particulier en phase de grosse accélération pied tole sur chacun des rapport , et la ce matin en allant au course avec mon fils avant de partir rien et sur le parking 10 minute après pour repartir presque impossible de passer une seul vitesse de rétrograder même moteur chaud je passe la 1 moteur éteint redémarre embraye en lâchant la pédale pour démarrer sa roule je débraye n'arrive quasiment pas a passer la 2 seulement en arrivant a un régime moyen (chose que l'on fait sur toute voiture ou il y a un régime ou les vitesse pas sans utiliser la pédale ) et en essayant de pomper deux fois sur l'embro pour essayer de passer une vitesse et ou rétrograder mais 5 et 6 impossible 1 quasiment impossible et 2/3/4 très très très difficile en forcant comme si l'embro ne ce découplé pas , moteur éteint toute les vitesse passe sans forcer sans soucis 123456 marche arrière , et allumé sa force comme si je ne touché pas la pédale pourtant enfoncé j'ai du liquide encore dans le bocal de frein pensant avoir une fuite mais le niveau et plein ,j'ai déjà eu il y a longtemps la pédale qui resté coincé enfin disons molle enfoncé en bas qu'il me fallait faire revenir avec le pied genre elle restait a mis course enfoncé ,

alors je pense à émetteur , récepteur , qu'en pensez vous purge embro ? ou bien bague de syncro de la boite ?
j'ai trouvé ça sur oscaro http://conseils.oscaro.com/embrayage_hydraulique.html#qp

merci d'avance


--------------------
Go to the top of the page
 
+Quote Post
Reply to this topicStart new topic



1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):